Jump to content

Videobox


onlyME

Recommended Posts

  • 2 weeks later...
Just now, onlyME said:

This is not a bug, it's a way how the ips custom fields system works.

I haven't received your PM yet.

I realized that it began only in the last upgrade, in previous versions was not checked by default the first box there try to edit or create a new video ... that's really too bad 'cause when editing can one box q should not is checked.

the same problem happens in online or localhost community.

 

on the MP, I will send again, I think it was something q restore the IPS 'cause the MP was gone :(

Link to comment
Share on other sites

2 minutes ago, Oprime said:

I realized that it began only in the last upgrade, in previous versions was not checked by default the first box there try to edit or create a new video ... that's really too bad 'cause when editing can one box q should not is checked.

the same problem happens in online or localhost community.

 

on the MP, I will send again, I think it was something q restore the IPS 'cause the MP was gone :(

IPS custom fields system has been changed. You can test by creating Member Profile fileds or extra fields in IP.Downloads :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...