Jump to content

Community

Karina Harumi

+Clients
  • Posts

    63
  • Joined

  • Last visited

 Content Type 

Profiles

Downloads

IPS4 Providers

Release Notes

IPS4 Guides

IPS4 Developer Documentation

Invision Community Blog

Forums

Store

Everything posted by Karina Harumi

  1. I don't have this copy... it's all in the invision cloud. 😅
  2. Thank you for the clarification. Really these latest releases are giving a headache... it seems that it doesn't go through tests... complicated.
  3. Is it safe to upgrade to 4.6.4? When I made it to 4.6.3 it gave a tremendous error. Can someone please confirm me? 😄
  4. I'm so grateful to everyone who made helpful contributions and tried to help/calm me down. I've already got in touch with support and they are solving. As it appeared that I was supposed to upgrade to 4.6.3 as soon as possible for security reasons, I did, but now they are fixing it. Thanks to everyone who, instead of criticizing, tried to help.
  5. Dear if you have nothing useful to add, please leave. I'm really worried because I have a lot of access on my forum and I can't lose access because of bugs that take a long time to be fixed. Thanks.
  6. I did... they are investigating but after 4.6. it seems that it only gives bugs
  7. Anyone else suffering from the 4.6.3 upgrade? During the update gave error 403 and now my whole forum and adminCP are with error 404. What the heck?!?!
  8. Is anyone else unable to log in to your community after they upgraded to 4.6? Many of my community members are complaining that they can't log in because it just keeps loading. Neither request to recover password is loading. We've already tested deleting cache, other browsers, internet and nothing. Same problem for many people and Invision support doesn't solve. Says that everything is normal for them. I have 2-factor authenticator enabled. Can be it?
  9. Is there any way, a plugin or app that I can organize the order of posts inside a topic? Thanks.
  10. Now I can even log in with the app enabled, but it doesn't work, the guest blocking message doesn't appear.
  11. I only can find this on marketplace:
  12. have a problem on 4.6.0. When I disable the app I can log into my account. If I enable it, I can't login.
  13. [[Template core/front/global/mobileNavigation is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] Does anyone else have this problem? Can you help me? I already tried to restore to the default version but this error didn't go away.
  14. [[Template core/front/global/mobileNavigation is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] Does anyone else have this problem? Can you help me? I already tried to restore to the default version but this error didn't go away.
  15. [[Template core/front/global/mobileNavigation is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] Does anyone else have this problem? Can you help me?
  16. I would also like to know if I can use it in version 4.6.0. I sent PM to the developer, but he doesn't respond. Complicated.
  17. Helo! Already compatible with version 4.6.0 of Invision? 🙂
  18. Is this plugin compatible with Invision 4.6.0?
  19. Compatibility with Invision Version 4.6.0.

    Hi. I use your plugin (Back to Top) on my forum and would like to know if it supports the new version of Invision so I can upgrade.

    Thanks!

  20. Thanks a lot! 😄
  21. How do I upgrade? 😅
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy