Jump to content

When I enable memcached I get a configuration error


theblackelk
 Share

Recommended Posts

I set it up using localhost:11211 like my host said to do. I then upload the new constants.php and then continue. When I do this, I get this error:

Sorry, there is a problem

Something went wrong. Please try again.

Error code: EX2

 

Does anyone know how to fix this?

Verified with my host that memcached is enabled.

Also enabled in my PHP settings in the cPanel.

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...