Jump to content

Please Help: How do you disable auto-page?

Tyler King

Recommended Posts

Hello. I've created a page the pulls in a database. When I add content into this it seems to be "auto-paging" and creates a "Next Page" button as if the content is considered too long. How do I disable this from happening? I would like for all the content to stay on one single page. Thanks for any help in advance.

Link to comment
Share on other sites


This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...