Jump to content

anyone run DirectAdmin with 2 php versions?


Recommended Posts

due to php 5.4 issues with some stuff I want to use looks like I will need to run 5.4 and 5.3 on directadmin server.
just wondering if anyone here does it.
would need to be php 5.4 with fcgi (so I can use APC) for domain and php 5.3 fir subdomain for the video script.

there are no other peoples sites on server, just some dns stuff for friends, so thats not an issue.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...