Jump to content

Convert vboard 3.x > IPS 4.1 errors


James Mesteller
 Share

Recommended Posts

I believe the vboard converter to version 4 is still in beta.  Did you consider converting to 3.4.8 and then upgrading?

"The IPS4 Converters are currently in Beta Status, and are not currently supported at this time. Please report all bugs to the bug tracker."

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...