Jump to content

Community

loccom

+Clients
  • Posts

    641
  • Joined

  • Last visited

 Content Type 

Profiles

Downloads

IPS4 Providers

Release Notes

IPS4 Guides

IPS4 Developer Documentation

Invision Community Blog

Forums

Store

Everything posted by loccom

  1. Seen this go across a few communities, styling looks out, is there anything i missed??
  2. I am currently trying to change the width of one of my pages I have designed. However, there doesnt seem to be a page ID or class for this specific page. Does anyone know a way in which you can customise a single page on invision? The main reason I am asking is because this page needs to be fullwidth, whereas the others on the site are a restricted width.
  3. Question is, can moderators moderate when using the Invision Communities app? thanks
  4. Hi Paul, do you have any examples on how to do this?? thanks
  5. Hi guys I recently upgrade from 4.4.5 to 4.54 and now have the following image links, i now noticed the urls are not forming properly https://www.x-x-x-x.com/forums/topic/7722-memes-funny-pictures/~fileStore.core_Attachment~/monthly_2017_02/FB_IMG_1488276319187.thumb.jpg Any ideas how i can fix this please. thans
  6. @Michael.J Still having same issue. Also when i went to update it says its already up to date, have you pushed out the update??
  7. Hi guys years ago i used to be able to group log ins from FB and twitter. Is this still possible with 4.5? Also need to group log ins from other IPB sites i have so when they log in for the first time they are put in to the correct groups. Is this possible? thanks
  8. we temporarily get round this by setting them to moderator approval, but this is for around 40 a day, if you get hundreds then painful.
  9. Hi, does anyone know if it is possible to connect multiple communities to one. For example if I used one as a hub for 6 other sites, is it possible if they logged in to the hub using their account details? cheers
  10. No Support? Maybe i should go for a refund
  11. I installed plug in and then set to whitelist only and then added UK and United Kindom and Ireland as countries to whitelist Then connected to a VPN via germany it successully said "Registrations Disabled" which is cool. When i disconnected back to the UK i then try to sign up and got the following see attachment
  12. hi michael, will this app be updated for the new IPB version coming soon?
  13. problem solved, php version 7.1 to 7.2 and now works.
  14. I solved i by upgrading from PHP 7.1 to 7.2.. solved the problem.
  15. hi guys I have stumbled across a problem, seems when i try and upload portrait image i am getting a error pop up saying -200 nothing else, just that Landscape is fine i am using 4.4.9.2 any ideas, must be a setting.
  16. this cost me $127 in sendgrid fees, luckily it was picked up by one of my team on monday, otherwise it could have been a bigger story
  17. same here... wont update rest of site until this is fixed
  18. Hi guys in a bit of a pickle moved server got the front end of pages to load all ok but when clicking through to forums or other pages it gives a 404. I have pages as the default application I am wondering whether its to do with friendly urls? Any ideas where to look first? thanks Steve
  19. Hi guys I am looking to add small snippets of code that will help me create tracking reports on membership conversions. I was wondering if anyone can tell me where i can find the template code for the thank you page after someone subscribes? or any ideas how i can place a snippit to track the successful subscription payment? thanks
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy