Jump to content

Community

imightbluff

+Clients
  • Content Count

    59
  • Joined

  • Last visited

About imightbluff

  • Rank
    Member

Recent Profile Visitors

1,324 profile views
  1. Plus EV Gaming iGaming community for Poker, Casinos, Sports Betting and Daily Fantasy Sports http://www.plusevgaming.com/
  2. This doesn't seem to work for me I am trying to make the promotion topics appear after the FAQs and it won't let me move it more than that 1 spot. Any help with this is greatly appreciated
  3. @GrooveOnBeat Ahh your right haha thanks im such a noob lol I love this app haha Yay finished all the tags
  4. @GrooveOnBeat do you know how to enable this functionality on IPB4? This is pretty cool. I know this is offtopic lol
  5. Yea but this way is really annoying lol I have to go through bunch of forums and manually set 1 prefix across like 5 forums lol and I have like 30+ prefixes of 3rd party sites we promote lol I liked the old way was just so easy to select everything
  6. There is no functionality to select what forums for the tags to be used in? I recall in IPB3.x version you were able to just select all the forums easily.
  7. It appears that if you don't uninstall advanced prefixed before the upgrade, it will cause the error if you uninstall it as IPB4.x. I just installed it on ipb4.x after doing a clean wipe in ipb3 and it works fine without any errors
  8. When I upgraded to IPB4.x I had all the mods and applications still installed. Than when I went to the applications section, it showed all that were out of date and it just asked me if i wanted to remove them so I removed all of the applications. I didn't really have that many custom tags so I don't mind resetting them up. When I tried to upload the version 4.x of the advanced tags. That is when I was getting the error. Right now I just backed up the 3.x version of IPB and uninstalled all the mods, and applications. The only thing left is the native ones. Going to upgrade to IPB4.x tonight and will try installing the advanced tags again. I will post if it works this time, this is the only thing that I could think of to solve the issue. If it was caused by the fact that I had the old apps still active. It is most likely because I messed up something during the installation the 1st time that caused the issue, so getting the hosting provider to do the upgrade for me this time. Although not sure how I could have messed it up, it's pretty straight forward process. Well anyway hope it works haha
  9. Yes and it keeps showing the same error each time, I am going to reinstall the IPB3.x backup, uninstall the mod completely of the 3.x version, install IPB4.x and try install it again. If that doesn't work, than I have no idea on what is going on lol
  10. Allright I will, hope I won't need to reinstall everything again >.> haha
  11. I upgraded to Ipb4.x today and purchased the new version on prefixes. I uninstalled all the out of date extensions after the upgrade. I tried to install the .tar file and this message appears. Can you help me out with how do I get rid of the old files? I thought clicking uninstall would do the trick.
  12. Can't wait for the official release! Is it looking promising that it will be released in the next two months?
×
×
  • Create New...