Jump to content

Community

antr12

+Clients
  • Posts

    73
  • Joined

  • Last visited

About antr12

  • Birthday December 25

Contact Methods

Profile Information

  • Gender
    Male
  • Location
    England
  • Interests
    Leeds United

Recent Profile Visitors

1,727 profile views

antr12's Achievements

  1. @DesignzShop we had a problem on one of your great themes of which was resolved quickly, I cannot thank you enough.

    Keep up the great work and keep the excellent customer support going.

    Thank you so much :) 

  2. Whoops, my bad. Cheers buddy
  3. Went to update but it won't instal for me ... downloaded the latest version, go to instal but nothing... keeps saying it need's a .tar file
  4. The who's online guest count shoots up due to the site replicating ip addresses to each page they visit, this only happened since I upgraded to the latest version (v4.1.18.2) I've tried disabling all apps and add on's and still no joy. Also third party embed code is not working at all (well I can't get it to work in custom boxes also through source) Any help in this would be great Also, I added a SSL cert at the same time all this started going wrong
  5. I'm having the same problem !! Started to hang last night and now gone
  6. First I'd heard of this ... so I'm currently using the IPS cloud which limits storage. Using this I can increase the members storage capacity on my board of which will allow larger files to be uploaded ???
  7. I got questioned as to why I needed FTP access from IPS for installing 3rd party apps. such as Tapatalk. Seems they don't like giving it out
  8. Hopefully Facebook will be a victim of its own success and slowly fade away
  9. Thats just it Stu mate .... I didnt modify it because I'm proper rubbish when it comes to coding
  10. Cheers mate .... If I knew how to do all that I'd give it a go lol Do i replace the top code with the code at the bottom ??? I wouldnt mind but I hadnt messed with anything from the original ipb4 so I dont understand why its chucked this at me :(
  11. I had that mate ... it was a plug in the knocked it over (Thanks Jim in Support)
  12. Where the red arrows arethe view of the skin is out and also Ive got some notification saying something about a template not existing?? Can anyone please help with with this and advise on how to return the view back to some form of normality ??
  13. I get an error (EX0 Something went wrong. Please try again. )when the site looks for updates. Im using IPB4.0.12 Should I raise a ticket or is it an easy fix ???
  14. Trying to fix this myself as just knocked my board over FFS !!!!!!!!!!! Im not annoyed much !!!!!!!!!!!! So it doesnt work at all !! It just breaks things when at the end of the day if I pay for a product every month I expect it to work as per. and not go wrong after every upgrade !!
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy