Jump to content

Community

wmarcy

Members
  • Posts

    877
  • Joined

  • Last visited

 Content Type 

Profiles

Downloads

IPS4 Providers

Release Notes

IPS4 Guides

IPS4 Developer Documentation

Invision Community Blog

Forums

Store

Everything posted by wmarcy

  1. I can setup the widget, it displayed initially, then I turned on friendly URLs, and changed the page to display it on (To removed the index.php), after that it will not display.
  2. Hi Onlyme, I am not able to get the featured content slider to display on my main index. Any hints?
  3. Working 100% on my custom skinned 4.1.18.2 setup.
  4. I turned off my VPN, went through slicker than snot. My question (Which I don't expect you to know), if one is running a vpn, how does a third party know, I thought that was the whole point of a vpn? Say I am traveling through CHina and want to access information deemed verboten, if the chinese authorities know I am using a vpn, doesn't that negate the benefits?
  5. Giving it another Go Lindy, trying without the VPN. Thanks for the heads up.
  6. My marketplace purchase (Actually a renewal) hasn't been approved. Do you guys do this for money or is it a hobby?
  7. Haven't had a fix from ip.board for 3 versions now, so I will go with what works.
  8. This cleared up my youtube embed problems also. define('FORCE_CURL', TRUE);
  9. Fresh install, no plugins. Enter a message and save. Then go to add a reply, it does not save. Checked permissions for replies, all good, flood control off. Tried it in Chrome, Firefox, Safari all the same. Any ideas?
  10. -RAW- has had complete access to my ACP and never has done anything other than exactly what he has said. 100% complete trust.
  11. I have given up trying to embed youtube, I can paste a hundred links and none of them show.
  12. I have no idea how to do what you are asking. This what you are looking for?
  13. Chrome and Firefox so far, I will check safari Nope safari returns the same link, with no embed.
  14. Since 4.1 I have been unable to embed youtube videos, anyone have any ideas of how to do it now with the new editor?
  15. My people love it. Options are good to have.
  16. Running it on my site and it has no noticeable CPU hit at all.
  17. Wow, lots of stuff, and I don;t really know what any of it means. Nothing easy to do to fix it?
  18. Yup. I told the upgrader initially not o automatically fix the theme (Big mistake I gather), now I can't edit it at all. Any ideas?
  19. Upgraded and now I can not edit my theme at all, on saving anything, I get an EX0 error message. Anyone have any hints as to what i need to edit?
  20. I told the installer not to automatically upgrade my theme, is there a way to go back and have something now do the autoupgrade, as I am unable to save any changes made to my theme.
  21. @-RAW- plugin works fantastic for this. Saved me hours of time.
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy