Jump to content
Invision Community

katamiaw

+Clients
  • Content count

    13
  • Joined

  • Last visited

  1. Topic Thumbnail for IPS4.x

    Hello, I have put manualy thumbnail for some topics, but they disappeare after a certain time... and i have the thumbnail "no image".
  2. Who We Are - IP.Board 4.x

    I have install the lasted upgrade of the plugin, activated in the frontoffice. But i have a blank page "HTTP ERROR 500" I can desactivate it on backoffice and it's ok. I can't uninstall it: Error EX1091
  3. Member Map

    Hello, Error upgrading: "1S111/1 Column 'marker_parent_id' cannot be null"
  4. Agile by IPS Themes

    A manuel modification to add "search" when not logged ? Maybe ?
  5. Agile by IPS Themes

    It is possible to have an option to activate "search" if not logging (search is not displayed if the member is not logged). Thanks for this beautiful and modern template !
  6. Agile by IPS Themes

    Hello, " alt="5d5kea.jpg"> On my board (www.cheminots.net), the admins and moderators can't do multiple selection topics (for moderating them), because clicking (on box) for select a topic, it's open the topic. The 2nd problem i have, it's we have lot of TOPICS and REPLIES, the width colonne is too small and display "xx TOPICS xx REPLIES" in 2 lines, exemple: http://www.cheminots.net/forum/forum/6-brin-de-causette/
  7. Promenu Enhancements

    So simple... arf !
  8. Promenu Enhancements

    Hello, I have this error: Error: Could not load template 'primary_menus' from group 'promenu' Any help please ?
  9. It is possible to update it for 3.2 please ? Install is ok, but i can't access the mod in applications.
×