Jump to content

Daraesthetic

Clients
  • Posts

    42
  • Joined

  • Last visited

 Content Type 

Profiles

Downloads

IPS4 Providers

Release Notes

IPS4 Guides

IPS4 Developer Documentation

Invision Community Blog

Forums

Store

Everything posted by Daraesthetic

  1. Hello my website is https://www.worldofpop.net/ and I'm trying to position the logo to the left side of the screen instead of having it centered. How exactly is that done?
  2. I did and it's still showing the same
  3. @TAMAN I change the color palette and the sign-up button is blended in. I changed the primary button color and it didn't work.
  4. Thank you for all your help. I've checked my plugins and one of them was outdated and that was the issue.
  5. First I tried to revert it and it didn’t work. So when I went to reinstall it, it didn’t work as well. And still showing the same error message.
  6. @TAMAN ever since the new update and the theme update I’ve been getting this error message.
  7. Under what setting can I change this white highlight? And this one as well under topic?
  8. I was looking to clean up my admin panel a bit. And was wondering is there a way to delete applications that aren't installed?
  9. @TAMAN I was customizing my theme and accidentally blended in my sign up button with the background. I don’t know which one it’s under. Do you just so happen to know?
  10. I was interested in this plug-in. I didn’t see it in the description, but is there a code or whatever to display the prefix after (end of) title?
  11. Would either of these work for google ads through adsense?
  12. I’ve been searching everywhere and wondering is there a plug-in or extension that certain members can use to block ads without getting a warning?
  13. Is it possible to have a recurring amount of points to a certain group automatically? And is there a way to automatically give points when a member posts a certain amount of times
  14. How do you install this application?
  15. A friend linked me to this plugin and when I try to install it I'm given this error besides the following error it'll say it's already installed
  16. The block cannot be shown it says it need configuration
  17. I figure it out. There's a setting within the announcement where you can change the color etc.
  18. I've updated my website to the latest version and I've noticed that the text in the announcement box can't be seen.
  19. I’ve recently added new sets of emoticons and wondering how can I put them in alphabetical order I had my hat screwed on backwards. I’ve figured it out
  20. Hi, I was wondering if anyone can offer any advice on promotion or advertisements that can possibly help my forums.
  21. I installed the plugin and I don't see a difference they're not separated.
  22. Hello, everyone I've noticed on the topic feed block when a new thread is created on updated it takes awhile to appear on topic feeds. I was wondering if there a time interval I can reconfigure or adjust. Or maybe is the background image slowing it down.
×
×
  • Create New...