Jump to content

Community

Serginix

Members
  • Posts

    4
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Serginix's Achievements

  1. Hey guys I need help, I'm getting this message on the Admin Dashboard I did configured crontab -e to run everyminute with the command that it gives me and I confirmed its running [/etc/init.d/cron status] but I still get the message
  2. Probably that might be the only option I just wanted to do the full fresh clean installation with just copying the members with forums and posts because in the other installation I was trying tons of themes and plugins all kinds of things and the file system is full of files and a bunch of crap. Also I had member uploads enabled and there is like 10 gb of images and all kinds of stuff.
  3. Where do I start... Here is the thing. I had a IPBoard installation v4.2.6 and I just started a new installation v4.2.7 on because lost some files on the transition of changing hosting company so I have the other database and I was wondering If I can just copy the forums and posts with replies to the new installation. I tried copying the tables directly but It didn't work.
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy