Jump to content

Community

Wildcard Chris

+Clients
  • Posts

    57
  • Joined

  • Last visited

About Wildcard Chris

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Wildcard Chris's Achievements

  1. I installed the latest Member Logger today and I'm getting this error when trying to change the System Notifcation settings for the Member Logger in the admin cp.
  2. We do use a CDN, but we turned it off for the upgrade and also cleared all CDN cache.
  3. Ok, I just submitted a ticket. Clearing forum cache, browser cache etc doesn't do anything and I've tried on multiple machines.
  4. Am I still seeing the old ACP theme after my upgrade? I assume so as it doesn't look right and the top bar looks broken. I've tried running support tool and no errors are showing.
  5. There it is! I filled this in and the site is working again now 🙂 Thanks again, crazy how this isn't instantly patched!
  6. Where exactly in the admin panel was that box?
  7. Wow, we've been having this exact issue and it's been driving us crazy for the past 2 days trying to get our site back up and running. Thanks for posting this @JEFF MACK we are going to try this and see if it fixes our problems.
  8. I'm looking into purchasing this however there is a feature that I need. Is there a feature where the poster can post for example "Do this for $10", the other user can then upload a file and then the original poster will release the payment once verified the file? Thanks.
  9. The funny thing is, I figured it out and did it for one of my sites when I posted that back in 2017, but I can't remember how to do it again for my new site haha. Sorry.
  10. Hey, I'm testing this on my 2 boards and it seems there is an issue with the Clubs Sort Function.. You can select a "Sort by" but as soon as you click page 2 or whatever number it is no longer sorted. Is this the same for everyone else? Maybe an oversight by the devs?
  11. Hey guys, I want one of my members to do able to use the page builder but only on certain pages.. is this possible? Thanks
  12. It's not working. Is there a way I can use these in the custom php section? As then maybe I can use [content:id] https://gyazo.com/1485e4c5adc66de9c27f93796075ed86
  13. The event is when a record(report), in the pages system, is created: https://gyazo.com/d022b4208013708c9f8b59dc1840a373
  14. I don't have a parenthesis anywhere? I'm using: //<?php $record->primary_id_field; return;
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy