Jump to content

Community

Olivier Frascone

+Clients
  • Posts

    36
  • Joined

  • Last visited

About Olivier Frascone

Recent Profile Visitors

1,993 profile views

Olivier Frascone's Achievements

  1. Hi Adriano, we're running on 4.6, can i have the fix ? Just renewed support 🙂
  2. Hello, thanks for your app, it works very well 🙂 I have a question : How can i exclude some thread to be hidden ? I saw the option but when i specify a thread via ID it seems to not working, see video :https://www.loom.com/share/9973dc676e054802a538e359bddf8166 What am i doing wrong ? Suggestion : is it not possible to exclude some pages like thread ? Thanks !
    Really a great application, even with 16 000 members showed, working like a charme.
  3. Hi, in December i forget to renew the template, now i'm not able to renew it and it purposes to buy it again, is it normal ? Thanks, Olivier
  4. Hi, thank you for your feedback. About downloading the theme : i'm not able to download it for 4.4 version : I only have the possibility to login to marketplace from 4.5 version but i'm not on 4.5 version :s
  5. Hi, we experiment some problems : - We have regulary some error 500 with the following error : [01-Sep-2020 07:56:34 UTC] PHP Fatal error: Class 'IPS\Theme\Cache\class_core_front_global' not found in /home/autopareri/public_html/system/Theme/Theme.php(894) : eval()'d code on line 11 We use Redis cache and after contacted support of invision and they said this : Now i try to download the 4.4 template version but i can't find a way to download it from marketplace here. Could you tell me how i can fix both problem ? Regards, Olivier
  6. Hello, since update we have a bug with top user menu, check the video : The position of the link seems to be too high. Thanks for your support. Olivier
  7. Hello, yes i manually launched them and all are finished Yes installed too bu i doubt the problem is there cause the attachment are simple image inside post Thanks for your thinking Olivier
  8. Hi there, i converted a vBulletin 4.2.5 to ipboard 4.4, it worked like a charme but having some problem : - all attachments have been converted i see them on the ftp folder BUT in each thread i see this : [ATTACH=CONFIG]19135[/ATTACH] Anybony know why ? Thanks for you help. Regards, Olivier
  9. Hi, i try to upgrade my install to 4.4.1 but always have this error message : Template core/admin/system/upgradeDeltaThemeConflicts is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] I saw in support thread to use an early version so i updated to 2.2.1 but i still have this message. Any idea how i can fix it ? Regards, Olivier
  10. Btw, just tested and having error when i approve a file (uploaded by myself) http://snap.ashampoo.com/Ypf1NBtrDHhkU2FmtGHhqxlQd1vTeWl6hqyUsmhVuoAkkGW8n9F7wrpZmFoQ6zOE When i share a file with a member : http://snap.ashampoo.com/vsPESCtV2usQJfYTFEyVtqJ9UW9Lf0o1s9agct46IposUih1naQBq2AFS0Ry0btR
  11. Hello, just to know, did you find the way to disable download and print function on PDF file ? Thanks ! Olivier
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy