Jump to content

SeNioR-

Members
  • Posts

    454
  • Joined

 Content Type 

Profiles

Downloads

IPS4 Providers

Release Notes

IPS4 Guides

IPS4 Developer Documentation

Invision Community Blog

Forums

Store

Everything posted by SeNioR-

  1. in phpMyAdmin use "Search" and Find http://www.fillarikeskustelu.com/http://fillarikeskustelu.com/ then replace to http://www.fillarikeskustelu.com/
  2. problem with the URL directory path "uploads" Look: http://www.fillarikeskustelu.com/http://fillarikeskustelu.com/uploads/css_built_1/341e4a57816af3ba440d891ca87450ff_framework.css.38e1355e54b0d8874f40a68d900be911.css?v=7d5e4fddc3 Double adress site. Change the URL in a database to correct: http://www.fillarikeskustelu.com/http://fillarikeskustelu.com/ -> http://www.fillarikeskustelu.com/
  3. Hi How to remove special characters and uppercase letters from tags? I have a duplicate results like: czesc cześć czesć CZESC CZEŚĆ etc. thanks.
  4. I fix it. I had to create new categories and move subforums
  5. ok, I found solution. You must in 3.4 change default size for thumbnail and rebulid all thumb attach in ACP.
  6. Thanks, but not work. I found this: https://community.invisionpower.com/4docs/site-promotion/topics-are-not-included-in-the-sitemap-r128/ So, topics are not included in the sitemap, so sad :/
  7. After updating to version 4, all attachments do not work !! I have url like "applications/core/interface/file/attachment.php?id=27026" Help!
  8. how add topics to sitemap.php?
  9. After updating to version 4, I have little thumbnails in posts how to disable thumbnails in posts, or change their size?
  10. After updating to version 4.0 in some forums I do not see the last posted topics as guest (as logged is ok) but as clicking a forum it shows the permissions are ok.
×
×
  • Create New...