Jump to content
Invision Community

sonimik1

+Clients
  • Content count

    268
  • Joined

  • Last visited

About sonimik1

  • Rank
    Member

Recent Profile Visitors

3,494 profile views
  1. Invite System

    The users told me that they could not register the gutter. I checked and without any problem. only going to spam. If it is in spam maybe that is the reason and users do not know how to activate the account.
  2. Invite System

    Now it seems to come, but to the spam tray
  3. Invite System

    The invitations arrive but do not let create new ones. I always have to make maula registration for users
  4. Invite System

    You have a lot left to be compatible with 4.3 this application is fundamental in my community
  5. Bookmarks - Support Topic

    ?? does not run as it should, for when please
  6. Bookmarks - Support Topic

    Perfect. When to settle the new release?
  7. Bookmarks - Support Topic

    How can I make it just show the title. Like in the image.
  8. (BIM42) Hide Link And Code

    I've been waiting for something for years. With some updates will be the best
  9. Spanish Language Pack

    Piensas actualizar a 4.1.17.1 ?? Tenia la gratuita y era buena, para actualizar a la versión de pago. MOD Edit (AndyF): Added English translation:
  10. Custom Notifications

    Excellent I recommend it to 100% very useful
  11. (NB41) Topic Cover

    supports gif?
  12. Navigation Icons by IPS Themes

    The app has a bug or some sort of error. When I run it as administrator, I can see all the buttons, 9 altogether. I change the position of the buttons and they seem to remain in the new order. Here is a screen capture as administrator. The problem is when I run the app as a user, who oviously should see fewer button than an administrator. Well, when I run it as a user, the buttons have changed places and icons. A screen capture as a user. As you may see, the two icons on the right have changed.
  13. [IPS4] Tutorials

    Yes now thank you very much Faria Adriano
  14. [IPS4] Tutorials

    but now if you update get this error: Sorry, there is a problem. Something went wrong. Try again. Error Code: EX1054
×