Jump to content
Invision Community

Srinath

Visitors
  • Content count

    306
  • Joined

  • Last visited

3 Followers

About Srinath

  • Rank
    Member

IPS Marketplace

  • Resources Contributor
    Total file submissions: 1

Profile Information

  • Gender
    Male

Recent Profile Visitors

4,377 profile views
  1. IP.Board 3.4 Dev Update: IPS Connect

    @Mark, Is this just a framewaork or comeup with built-in options....?
  2. Widget Kit

    I again verified and it still same! :sad:
  3. Widget Kit

    I'm on LATEST version of IPB and all it's apps.
  4. Widget Kit

    In addition to that I'm getting the following error: http://community.invisionpower.com/topic/360356-download-tutorials/page__st__580#entry2293117
  5. Widget Kit

    After seeing "Update Available" label in AdminCP, I downloaded and upgraded hook to latest version. Reached all hooks and cleared all cache. It keep showing the same message!
  6. IP.Board 3.4 Dev Update: IPS Connect

    Awesome! This is going to not only increase Marketplace apps, but also improve IPS revenue! :)
  7. IP.Board 3.4 Dev Update: IPS Connect

    I didn't quite fully understand the concept, but seems to be a good approach! Is it going to open doors for direct integration of 3rd party applications like WordPress?
  8. IP.Blog 2.6: Moderation, Interface, and Odds & Ends

    Great work! Finally you guys agreed on ..... pink color! :)
  9. Profile Modification Hook

    Yup! It's working now! Thanks.
  10. Profile Modification Hook

    I'm getting too many errors! So I turned it off for now?
  11. Tutorials

    I think so! I'm getting issues once I started configuring that hook!
  12. Tutorials

    No, I edited as you described. I even downloaded the file to Desktop via FTP and verified it. I even recached all templates, blocks and cleared entire cache! No luck!
  13. Excellent! Excellent again! Is it going to convert all existing posts content from BBCode to HTML in database then?
  14. Tutorials

    Didn't work for me! I edited and uploaded the file. And then recached all blocks and cleared total cache. The problem still exist!
  15. Media System

    This is what I found in media.html content: {parse database="media_system"}<br class="ccsClearfix"><br class="ccsClearfix"> ???
×