Jump to content

Community

darkmesaia

Members
  • Content Count

    254
  • Joined

3 Followers

About darkmesaia

  • Rank
    Member
  • Birthday 02/08/1984

Recent Profile Visitors

12,475 profile views
  1. Waterfox aka from firefox source 64bit only and very good experience/speed etc
  2. Yes, specific forum Basically a mod that can be said to be linked up to this issue is the "Shoutbox Topic Alert" might to be caused by this mod the problem
  3. no Dmacleo, do not use some mod on rss, via official acp> forums & RSS Management> import rss we have add some rss import there, and topics that go in the forum and respectively to appear in the shoutbox created this problem Also, as I said in my previous post here on topic, this problem arises when the rss is performed automatically by the system if i try to manually run the rss url working fine on shoutbox also never had a similar problem with older versions
  4. Yes I understand what you say, but some idea of ​​what may happen! but If not can you think of a solution that you are creator of this mod, then who! If you want perhaps we can give you some access to our site for you take a better look about it
  5. hey guys, some update about my problem!!! Pete T@ You can check it!
  6. Hi, can someone tell me if you had a similar problem with us about automatically import rss that come in the shoutbox!!! our problem is that the URL that automatically appear in the shoutbox, come out like this http://mydomain.eu/index.phptopic/blablablablablabla/?view=getlastpost the problem is "index.phptopic" It must have been to work properly the link like this http://mydomain.eu/topic/blablablablablabla/?view=getlastpost Note that this happens when the rss work automatically, for example if you run any rss by hand, the link work fine have a similar problem someone from you! We have ask help from the developer of the mod for some time, but without any substantial response Thanks
  7. Update: Issue has fix... i have change some lines from htaccess and all ok
  8. Hi, we have a problem about this mod When will open a new topic everything works well, but when in the chat show topics that come from RSS the url is like this http://mydomain.com/index.phptopic/ID-BLA BLA BLA name topic/?view=Getlastpost is a problem of mod thanks in advance
  9. Hi, this mod has update for the latest version of ipb!!!! Thanks
  10. hi, this mod can to work with 3.2.x? very good mod, nice job
  11. Very good mod but this mod can to work with ipb 3.23!!!! :unsure:
  12. Hi guys, this mod not support with 3.2
  13. This version not support for ipb 3.2.3
×
×
  • Create New...

Important Information

We use technologies, such as cookies, to customise content and advertising, to provide social media features and to analyse traffic to the site. We also share information about your use of our site with our trusted social media, advertising and analytics partners. See more about cookies and our Privacy Policy