Jump to content
Invision Community

RLKP

+Clients
  • Content count

    48
  • Joined

  • Last visited

  1. (RSyvarth) Social Groups

    I changed nothing.
  2. (RSyvarth) Social Groups

    And fail.. :( When i send the MassPM everything is OK. Another user send and all OK. Buth when PM send third user from another gruop message look like this:
  3. (RSyvarth) Social Groups

    Sorry I test it now and... i hope working good I reupload all files, and use Tool "Reimport Addon Templates", and no html codes in PM I must test it more but i hope now its working.
  4. (RSyvarth) Social Groups

    I complitly forgot about this issue but now i see it's not fixed. I have IPB 3.4.6 and SG 2.0.4
  5. (RSyvarth) Social Groups

    Strange. My friend send two MassPM from this same group. One is bad: but second is good Very strange.
  6. (RSyvarth) Social Groups

    Invite look OK When I send PM its look OK I don't know why now everything is oK. I must look for MassPM from other group owners
  7. (RSyvarth) Social Groups

    I am using 3.4.4 and Social Groups 2.0.2
  8. (RSyvarth) Social Groups

    I have this same bug :( Any solution?
  9. Customobile (Mobile Skin)

    I see the Shoutbox. Can read, but i can't wrote. No editor, no place to wrote. This screen from desktop, but on my phone i see the same :E
  10. Customobile (Mobile Skin)

    I think about buy, but.. I see the test, registry on forum and can't wrote on Shoutbox. I can't permissions to this?
  11. IPB Mobile Skin

    Ok i add this by myself :E
  12. IPB Mobile Skin

    And when i click to icon represent lasy unread post i am redirect to last site of topic
  13. IPB Mobile Skin

    Thank you for your work, but... I can't change skin to full. When i click on "Full Version" i am redirected from footer to header :D And can you add button for View New Content?
  14. Links preview (mShots)

    THX now working :D
  15. Advanced Tags & Prefixes

    I send you PM but you not have received it :D
×