Jump to content

Contains outdated code.


Pawel.

Recommended Posts

Possibly this (from the release notes):

Quote

Added a pre-upgrade Marketplace compatibility check.

I'd expect that to be a check of your existing MP installed apps/plugins to determine if they are marked as compatible with IPS 4.7, and if not then display that message before you upgrade?

Purely a guess.

Actually, more info here...

 

Edited by Nathan Explosion
Link to comment
Share on other sites

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...