Jump to content

My site still without cookies


kmk
 Share

Go to solution Solved by Marc Stridgen,

Recommended Posts

On 11/16/2021 at 4:02 AM, Marc Stridgen said:

If you go to System>Settings>Terms and privacy policy within your admin CP, you will see "Guest options" at the bottom of that area. You can switch this on and add {cookies} to that which will show the standard cookies text. I believe this is what you are looking for

It works, thank you

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...