Jump to content

There's nothing here yet

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Similar Content

    • By Louis C
      Getting this error when trying to login to the upgrade system in AdminCP.
      My login details are definitely correct, I just used them to login to the client area.
      Currently on v4.6.5.1, upgrading to v4.6.6.
      Any ideas?
    • By Louis C
      When upgrading one of my communities I get this error:

      I run two communities and the other one had the same error but IPS Support fixed the other one when fixing an unrelated issue.
      When I asked them how they fixed it, they didn't seem to understand.... this was a while back now and the support ticketing system has changed so I can't even find the conversation.
      Anyway, how can I fix this? I hate having to do this manually every time. I'd like the auto upgrade to work again.
      Currently on v4.6.5.1, upgrading to v4.6.6.
    • By Muddy Boots
      As per title.....
      However its a new install and I haven't modified any files ? Uploaded ftp to server, installed and logged in....

    • By Optimvs
      Hello, I have paid a monthly subscription plan and change the group when any user buy this subscription plan. I've Subscribed and Unsuscribed Groups.
      I've an important doubts after that I'm having some issues that are in study by mail. What happend if I change manually the group before or after that subscribes any user. Do IPS will reset the group in expiration date? Do IPS will send the renewal invoice and charge?
      Manually change from Unsuscribed to Subscribed Group, and then user buy the monthly subscription plan User buy the monthly subcription and then I change manually from Subscribed to Unsubscribed group Thanks for your help and clarification.
    • By rnorth6920
      I've attempted to rebuild my URL posts to not require a link to open in a new page.  When the rebuild begins, it takes place in the background.  Not wanting to wait for a long rebuild process, I click the link to rebuild manually.  It proceeds for 5-10 seconds and then I get and error message saying I do not have permission for the task. I hope the process will still finish in the background but has anyone else had this issue?  I'm on 4.6.8. The last image has some System Log entries which could give some feedback.

  • Create New...