Jump to content

Keywords tooltips – incompatibility with version 4.4?


BankFodder
 Share

Recommended Posts

Hi, we purchased the keywords application and installed it on 4.3. It's an extremely useful application especially for a very large forum such as ours which specialises in giving advice to thousands of people. It says a huge amount of repetition. We have used a type of keyword system for more than 10 years.

 

 we've just tried upgrading our test site to 4.4 and it seems that there is an incompatibility and we are getting the following error message.

I've tried contacting the developer at CodingJungle but there's been no response so far and frankly the problem is rather urgent for us.

Has anyone got any idea of a fix – or would anyone be prepared to take a look?

Is anybody else running this application successfully in 4.4?

 

 

image.png

By the way, we are using the default theme

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...