Jump to content

Community

[[Template core/global/global/lkeyWarning does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
flabar

php version and MysQL version IPS Community Suite 4.3.5 / 6

Recommended Posts

 I want to ask what is the minimum version for  minimum version for v.php...?  and minimum version for MysQL...?   And if you can show me or the spot where I write it

thanks a lot....

IPS Community Suite 4.3.5 / 6 

Edited by flabar

Share this post


Link to post
Share on other sites
18 minutes ago, LaCollision said:

Hi,

No issue with MySQL 8?

Thanks,

If you encounter any issues with any specific version of MySQL above our recommended minimum version we would encourage you to submit a ticket for technical support.

Share this post


Link to post
Share on other sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...