Jump to content

Rebuild Post Image - 1S111/1 COULD_NOT_WRITE_FILE


Recommended Posts

Although I had a couple of errors after the upgrade from 4.0.4 to 4.0.5 it was solved by Support tool on ACP. Then came and I thought it was problem free till
I manually ran the Background processs. Rebuilding post images displays 100% but not finished. When I run it manually it says ;

Sorry, you do not have permission for that!


I have checked the ownership of files ( which was affected during upgrade from 4.0.4 to 4.0.5 ) and re-run chown but it did not help. Seems there is a folder / file permission but not a clue within the message or logs.



Link to comment
Share on other sites

OK  thanks....  got it nothing there...


My forum still takes 14 seconds for people to post a response...  everything else seems to be working  ( well people with iPads are saying the format is not working ) but will deal with that after we get our speed back

Link to comment
Share on other sites


This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...