Jump to content

New Topics


-RAW-

Recommended Posts

I clicked the demo link, but every time I click to view a forum to see this mod in action I see nothing. All it shows is this message:

No topics were found. This is either because there are no topics in this forum, or the topics are older than the current age cut-off.



Any way you can set it to allow us to view this mod on your demo site? Thanks.
Link to comment
Share on other sites

  • 1 month later...
  • 6 months later...
  • 3 weeks later...
  • 2 weeks later...
  • 1 year later...
  • 3 months later...
  • 8 months later...

I read where people we using this without issue on 3.4 IPB but I installed it and now I am getting a broken image link like below. Any ideas why?

post-53825-0-80210400-1407266418_thumb.p

So it displays this directly to the right of the topic title with a broken image when this should be underneath the topic title as the topic starter.

Link to comment
Share on other sites

I read where people we using this without issue on 3.4 IPB but I installed it and now I am getting a broken image link like below. Any ideas why?

attachicon.gifCapture.PNG

So it displays this directly to the right of the topic title with a broken image when this should be underneath the topic title as the topic starter.

was the image uploaded or to the correct folder ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...